<!DOCTYPE html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Montserrat:700,italic,400:latin","Lato:400,700:latin"]},classes:false,events:false,timeout:1500};</script><link rel=profile href=http://gmpg.org/xfn/11><meta name=theme-color content=#0a0000><link media=all href=https://www.lffl.org/wp-content/cache/autoptimize/css/autoptimize_983e10040811d62237094918bb046855.css rel=stylesheet><title>Monaco torna a Linux: soluzioni open per la pubblica amministrazione</title><meta name=description content="Monaco di Baviera fa nuovamente retromarcia e decide di dare spazio a Linux e alle soluzioni open source a dispetto di quelle proprietarie."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Monaco torna a Linux: soluzioni open per la pubblica amministrazione"><meta property=og:description content="Monaco di Baviera fa nuovamente retromarcia e decide di dare spazio a Linux e alle soluzioni open source a dispetto di quelle proprietarie."><meta property=og:url content=https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html><meta property=og:site_name content="Linux Freedom"><meta property=article:publisher content=https://www.facebook.com/lffllinuxfreedom><meta property=article:published_time content=2020-05-16T16:50:20+00:00><meta property=og:image content=https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco.png><meta property=og:image:width content=980><meta property=og:image:height content=551><meta name=twitter:card content=summary> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lffl.org/#organization","name":"Linux Freedom","url":"https://www.lffl.org/","sameAs":["https://www.facebook.com/lffllinuxfreedom"],"logo":{"@type":"ImageObject","@id":"https://www.lffl.org/#logo","inLanguage":"it-IT","url":"https://www.lffl.org/wp-content/uploads/2017/03/lffl_classic1.png","width":320,"height":62,"caption":"Linux Freedom"},"image":{"@id":"https://www.lffl.org/#logo"}},{"@type":"WebSite","@id":"https://www.lffl.org/#website","url":"https://www.lffl.org/","name":"Linux Freedom","description":"","publisher":{"@id":"https://www.lffl.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lffl.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html#primaryimage","inLanguage":"it-IT","url":"https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco.png","width":980,"height":551,"caption":"linux windows monaco"},{"@type":"WebPage","@id":"https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html#webpage","url":"https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html","name":"Monaco torna a Linux: soluzioni open per la pubblica amministrazione","isPartOf":{"@id":"https://www.lffl.org/#website"},"primaryImageOfPage":{"@id":"https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html#primaryimage"},"datePublished":"2020-05-16T16:50:20+00:00","dateModified":"2020-05-16T16:50:20+00:00","description":"Monaco di Baviera fa nuovamente retromarcia e decide di dare spazio a Linux e alle soluzioni open source a dispetto di quelle proprietarie.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html"]}]},{"@type":"NewsArticle","@id":"https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html#article","isPartOf":{"@id":"https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html#webpage"},"author":{"@id":"https://www.lffl.org/#/schema/person/04552f3bd11d4d5734ba9c097bdea7e3"},"headline":"Monaco torna a Linux: soluzioni open per la pubblica amministrazione","datePublished":"2020-05-16T16:50:20+00:00","dateModified":"2020-05-16T16:50:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html#webpage"},"publisher":{"@id":"https://www.lffl.org/#organization"},"image":{"@id":"https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html#primaryimage"},"keywords":"Linux,Monaco,Monaco di Baviera,Open Source,Windows","articleSection":"Consigliati,News","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.lffl.org/#organization"}},{"@type":["Person"],"@id":"https://www.lffl.org/#/schema/person/04552f3bd11d4d5734ba9c097bdea7e3","name":"Matteo Gatti","image":{"@type":"ImageObject","@id":"https://www.lffl.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/65992c1481071d16d038fccfd4a723ca?s=96&d=mm&r=g","caption":"Matteo Gatti"},"description":"Ingegnere informatico, appassionato di tecnologia e di tutto ci\u00f2 che vi ruota attorno. Seguo con interesse anche il mondo delle criptovalute. More: www.matteogatti.org","sameAs":["https://www.linkedin.com/in/matteo-gatti-1996-"]}]}</script> <link rel=amphtml href=https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html/amp><meta name=generator content="AMP for WP 1.0.49"><link rel=dns-prefetch href=//www.google-analytics.com><link href=https://track.eadv.it rel=preconnect><link href=https://onesignal.com rel=preconnect><link href=https://www.google-analytics.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link href=https://ajax.googleapis.com rel=preconnect><link href=https://fonts.googleapis.com rel=preconnect><link rel=alternate type=application/rss+xml title="Linux Freedom &raquo; Feed" href=https://www.lffl.org/feed><link rel=alternate type=application/rss+xml title="Linux Freedom &raquo; Feed dei commenti" href=https://www.lffl.org/comments/feed><link rel=alternate type=application/rss+xml title="Linux Freedom &raquo; Monaco torna a Linux: soluzioni open per la pubblica amministrazione Feed dei commenti" href=https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html/feed><style id=zeen-style-inline-css>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</style> <script src=https://www.lffl.org/wp-includes/js/jquery/jquery.js></script> <script>var LWA={"ajaxurl":"https:\/\/www.lffl.org\/wp-admin\/admin-ajax.php"};</script> <script>var affeggPriceAlert={"ajaxurl":"https:\/\/www.lffl.org\/wp-admin\/admin-ajax.php","nonce":"10bbcb5435"};</script> <script>var ceggPriceAlert={"ajaxurl":"https:\/\/www.lffl.org\/wp-admin\/admin-ajax.php","nonce":"1571cb87f9"};</script> <!--[if IE]> <script src=https://www.lffl.org/wp-content/themes/zeen/assets/js/ie9.js></script> <![endif]--><link rel=https://api.w.org/ href=https://www.lffl.org/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.lffl.org/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.lffl.org/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.1"><link rel=shortlink href='https://www.lffl.org/?p=66750'><link rel=alternate type=application/json+oembed href="https://www.lffl.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html"><link rel=alternate type=text/xml+oembed href="https://www.lffl.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html&#038;format=xml"> <script>var _statcounter=_statcounter||[];_statcounter.push({"tags":{"author":"Matteo Gatti"}});</script>  <script>var sc_project=12211955;var sc_security="0e426464";var sc_invisible=1;var scJsHost=(("https:"==document.location.protocol)?"https://secure.":"http://www.");</script> <script async src=https://secure.statcounter.com/counter/counter.js async></script> <noscript><div class=statcounter><a title="web analytics" href=https://statcounter.com/><img class=statcounter src=https://c.statcounter.com/12211955/0/0e426464/1/ alt="web analytics"></a></div></noscript>
 <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-8248313-8','auto');ga('send','pageview');ga('set','anonymizeIp',true);</script> <link rel=preload type=font/woff2 as=font href=https://www.lffl.org/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg crossorigin><meta name=onesignal content=wordpress-plugin> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.lffl.org");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='bbf44ffc-c47b-42b8-acba-2b8cffaf1c05';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="lffl.org";oneSignal_options['welcomeNotification']['message']="Grazie per esserti iscritto!";oneSignal_options['path']="https://www.lffl.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.3cda868c-95ba-4dc0-a9c6-5ad5b099bc53";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Vuoi ricevere gratis una notifica ad ogni nostra nuova notizia:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Questo è un esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Le notifiche appariranno sul tuo device';oneSignal_options['promptOptions']['exampleNotificationCaption']='(puoi cancellarti in qualsiasi momento)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUA';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='lffl.org';oneSignal_options['promptOptions']['autoAcceptTitle']='Clicca Consenti';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti per ricevere le notifiche';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto alle notifiche';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Sei iscritto alle notifiche';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più alcuna notifica';oneSignal_options['notifyButton']['text']['dialog.main.title']='Gestisci le notifiche';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='CANCELLA ISCRIZIONE';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca le notifiche';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per abilitare le notifiche:';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel=icon href=https://www.lffl.org/wp-content/uploads/2019/11/cropped-favicon-512x512-1-32x32.png sizes=32x32><link rel=icon href=https://www.lffl.org/wp-content/uploads/2019/11/cropped-favicon-512x512-1-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://www.lffl.org/wp-content/uploads/2019/11/cropped-favicon-512x512-1-180x180.png><meta name=msapplication-TileImage content=https://www.lffl.org/wp-content/uploads/2019/11/cropped-favicon-512x512-1-270x270.png><style id=wp-custom-css>James Buren ha annunciato il rilascio della nuova versione stabile 2.0 "Rigel" di Frugalware, ecco le principali novità.




Frugalware è una distribuzione Linux indipendente che punta a coniugare la stabilità di Slackware con le qualità di Pacman il gestore dei pacchetti di Arch Linux. L'idea del progetto Frugalware è quella di fornire un sistema operativo stabile e costantemente aggiornato, per mantenere queste caratteristiche gli sviluppatori testano a fondo i vari pacchetti prima di includerli nei repository stabile (possono passare quindi diversi giorni o settimane prima di ricevere una nuova versione). Proprio in questi giorni è approdato il nuovo Frugalware 2.0 codename "Rigel", versione che include alcune migliorie che riguardano l'installer nel quale sono stati risolti diversi problemi riscontrati nella precedente versione 1.9.


Con Frugalware 2.0 Rigel approda nei repository ufficiali il desktop environment MATE (versione 1.8.1) con le varia applicazioni dedicate, si aggiorna anche il Kernel Linux alla versione 3.14.19 e X.org (1.15.2).
Novità anche per gli ambienti desktop, in Frugalware 2.0 viene aggiornato KDE alla versione 4.14.3, GNOME 3.12.2, Xfce 4.10.1 e LXDE 0.99.0 per quanto riguarda le applicazioni troviamo il browser Firefox 35, Chromium 39 e LibreOffice 4.3.x

Per maggiori informazioni:

Note di rilascio Frugalware 2.0
Download Frugalware 2.0
Home Frugalware</style> <script src=https://track.eadv.it/lffl.org.php></script><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body class="post-template-default single single-post postid-66750 single-format-standard headings-f1 body-f2 sub-f2 quotes-f1 by-f3 wh-f1 widget-title-c block-titles-mid-1 menu-no-color-hover mob-fi-tall excerpt-mob-off classic-lt-41 skin-light read-more-fade mm-ani-3 footer-widgets-text-white site-mob-menu-a-4 site-mob-menu-2 mm-submenu-1 main-menu-logo-2 body-header-style-11 body-hero-l byline-font-2"><div id=page class=site><header id=mobhead class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-2 sticky-menu-2 sticky-menu site-skin-3 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c"><div class="logo-main-wrap logo-mob-wrap tipi-vertical-c"><div class="logo logo-mobile"><a href=https://www.lffl.org data-pin-nopin=true><img src=https://www.lffl.org/wp-content/uploads/2019/11/180x450-logo-2.png.pagespeed.ce.r79aRqB-hT.png alt width=180 height=139></a></div></div><ul class="menu-right icons-wrap tipi-vertical-c"><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href=# class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title=Cerca data-type=search></a></li><li class="menu-icon menu-icon-mobile-slide"><a href=# class=mob-tr-open data-target=slide-menu><i class=tipi-i-menu-mob aria-hidden=true></i></a></li></ul><div class=background></div></div></header><div id=mob-line class=tipi-m-0></div><div class=site-inner><header id=masthead class="site-header-block site-header clearfix site-header-11 header-width-2 header-skin-3 site-img-1 mm-ani-3 mm-skin-2 main-menu-skin-3 main-menu-width-2 main-menu-bar-color-1 logo-only-when-stuck main-menu-c" data-pt-diff=0 data-pb-diff=0><div class=bg-area><div class="tipi-flex-lcr header-padding tipi-flex-eq-height"><ul class="horizontal-menu tipi-flex-eq-height font-1 menu-icons tipi-flex-l secondary-wrap"></ul><div class="logo-main-wrap header-padding tipi-all-c logo-main-wrap-center"><div class="logo logo-main"><a href=https://www.lffl.org data-pin-nopin=true><img src=https://www.lffl.org/wp-content/uploads/2019/11/180x450-logo-2.png.pagespeed.ce.r79aRqB-hT.png alt srcset="https://www.lffl.org/wp-content/uploads/2019/11/x180x450-logo.png.pagespeed.ic.k7jXTk1V5P.png 2x" width=180 height=139></a></div></div><ul class="horizontal-menu tipi-flex-eq-height font-1 menu-icons tipi-flex-r secondary-wrap"><li class="menu-icon menu-icon-subscribe"><a href=# class=modal-tr data-type=subscribe><i class=tipi-i-mail></i><span class=font-1>SUBSCRIBE</span></a></li></ul></div><div class=background></div></div></header><nav id=site-navigation class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck main-menu-skin-3 main-menu-width-2 main-menu-bar-color-1 mm-skin-2 mm-submenu-1 mm-ani-3 main-menu-c sticky-menu sticky-menu-3"><div class="main-navigation-border menu-bg-area"><div class="nav-grid clearfix tipi-row-off tipi-row"><div class="tipi-flex sticky-part sticky-p1"><div class="logo-menu-wrap logo-menu-wrap-placeholder"></div><ul id=menu-main-menu class="menu-main-menu horizontal-menu tipi-flex font-1"><li id=menu-item-63875 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-63875"><a href=https://www.lffl.org/search/label/news data-ppp=3 data-tid=62 data-term=category>Ultime News</a><div class="menu mm-11 tipi-row" data-mm=11><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id=block-wrap-63875 class="block-wrap-native block-wrap block-wrap-61 block-css-63875 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id=63875 data-base=0><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Ultime News</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href=# data-id=63875 class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir=1><i class=tipi-i-angle-left aria-hidden=true></i></a>
<a href=# data-id=63875 class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir=2><i class=tipi-i-angle-right aria-hidden=true></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66750 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-consigliati category-news tag-linux tag-monaco tag-monaco-di-baviera tag-open-source tag-windows"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco-770x513.png class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="linux windows monaco" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco-770x513.png 770w, https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco-370x247.png 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html>Monaco torna a Linux: soluzioni open per la pubblica amministrazione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66736 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-distribuzioni category-news tag-gnulinux tag-manjaro tag-mx-linux"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/manjaro-vs-mx-linux.html class=mask-img><img width=770 height=369 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/mx-linux-manjaro-770x369.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="mx-linux manjaro gnu/linux"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/manjaro-vs-mx-linux.html>DistroWar: scontro al vertice tra Manjaro e MX-Linux</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66721 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-news category-terminale tag-acpi tag-alpine tag-cli tag-cm tag-cmus tag-nmcli tag-podfox tag-telegram-cli tag-terminal tag-terminale"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/utilizzare-gnu-linux-solo-cli.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/gnu-linux-cli-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="gnu/linux cli" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/gnu-linux-cli-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/gnu-linux-cli-300x200.jpg 300w, https://www.lffl.org/wp-content/uploads/2020/05/gnu-linux-cli-1024x682.jpg 1024w, https://www.lffl.org/wp-content/uploads/2020/05/gnu-linux-cli-768x512.jpg 768w, https://www.lffl.org/wp-content/uploads/2020/05/gnu-linux-cli-500x333.jpg 500w, https://www.lffl.org/wp-content/uploads/2020/05/gnu-linux-cli-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/gnu-linux-cli-1155x770.jpg 1155w, https://www.lffl.org/wp-content/uploads/2020/05/gnu-linux-cli-293x195.jpg 293w, https://www.lffl.org/wp-content/uploads/2020/05/gnu-linux-cli.jpg 1400w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/utilizzare-gnu-linux-solo-cli.html>Utilizzare GNU/Linux solo con utility da terminale (CLI)</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id=menu-item-48744 class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-48744"><a href=https://www.lffl.org/search/label/distribuzioni data-ppp=3 data-tid=31 data-term=category>Distro</a><div class="menu mm-11 tipi-row" data-mm=11><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id=block-wrap-48744 class="block-wrap-native block-wrap block-wrap-61 block-css-48744 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id=48744 data-base=0><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Distro</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href=# data-id=48744 class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir=1><i class=tipi-i-angle-left aria-hidden=true></i></a>
<a href=# data-id=48744 class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir=2><i class=tipi-i-angle-right aria-hidden=true></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66736 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-distribuzioni category-news tag-gnulinux tag-manjaro tag-mx-linux"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/manjaro-vs-mx-linux.html class=mask-img><img width=770 height=369 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/mx-linux-manjaro-770x369.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="mx-linux manjaro gnu/linux"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/manjaro-vs-mx-linux.html>DistroWar: scontro al vertice tra Manjaro e MX-Linux</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66697 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-distribuzioni category-news tag-kali-linux tag-kali-linux-2020-2"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/disponibile-kali-linux-2020-2.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/kali-linux-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="kali linux" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/kali-linux-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/kali-linux-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/disponibile-kali-linux-2020-2.html>Rilasciata Kali Linux 2020.2, nuovo look e molte novità</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66663 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-distribuzioni category-news category-ubuntu tag-ubuntu tag-ubuntu-unity tag-ubuntu-unity-remix tag-unity"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/ubuntu-unity-remix-20-04-il-gran-ritorno-di-unity.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/Ubuntu-Unity-Remix-20.04-2a-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Ubuntu Unity Remix 20.04" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/Ubuntu-Unity-Remix-20.04-2a-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/Ubuntu-Unity-Remix-20.04-2a-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/Ubuntu-Unity-Remix-20.04-2a-1155x770.jpg 1155w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/ubuntu-unity-remix-20-04-il-gran-ritorno-di-unity.html>Ubuntu Unity Remix 20.04: il gran ritorno di Unity!</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id=menu-item-48723 class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-48723"><a href=https://www.lffl.org/search/label/ubuntu data-ppp=3 data-tid=5 data-term=category>Ubuntu</a><div class="menu mm-11 tipi-row" data-mm=11><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id=block-wrap-48723 class="block-wrap-native block-wrap block-wrap-61 block-css-48723 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id=48723 data-base=0><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Ubuntu</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href=# data-id=48723 class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir=1><i class=tipi-i-angle-left aria-hidden=true></i></a>
<a href=# data-id=48723 class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir=2><i class=tipi-i-angle-right aria-hidden=true></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66663 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-distribuzioni category-news category-ubuntu tag-ubuntu tag-ubuntu-unity tag-ubuntu-unity-remix tag-unity"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/ubuntu-unity-remix-20-04-il-gran-ritorno-di-unity.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/Ubuntu-Unity-Remix-20.04-2a-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Ubuntu Unity Remix 20.04" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/Ubuntu-Unity-Remix-20.04-2a-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/Ubuntu-Unity-Remix-20.04-2a-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/Ubuntu-Unity-Remix-20.04-2a-1155x770.jpg 1155w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/ubuntu-unity-remix-20-04-il-gran-ritorno-di-unity.html>Ubuntu Unity Remix 20.04: il gran ritorno di Unity!</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66646 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-guide category-news category-ubuntu tag-apt tag-deb tag-gdebi tag-kubuntu-20-04 tag-ubuntu-20-04 tag-xubuntu-20-04"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/guida-ubuntu-20-04-come-installare-i-pacchetti-deb.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-deb-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="ubuntu 20.04 deb gdebi" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-deb-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-deb-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-deb-1155x770.jpg 1155w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/guida-ubuntu-20-04-come-installare-i-pacchetti-deb.html>[Guida] Ubuntu 20.04, come installare i pacchetti deb</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66613 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-news category-ubuntu tag-apple tag-apple-swift tag-ubuntu-20-04 tag-ubuntu-20-04-focal-fossa"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/apple-swift-supporto-distro-linux.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/apple-swift-gnu-linux-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="apple swift gnu linux" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/apple-swift-gnu-linux-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/apple-swift-gnu-linux-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/apple-swift-gnu-linux-1155x770.jpg 1155w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/apple-swift-supporto-distro-linux.html>Ubuntu 20.04 e altre distro GNU/Linux sono ora compatibili con Apple Swift</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id=menu-item-48724 class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-48724"><a href=https://www.lffl.org/search/label/software data-ppp=3 data-tid=63 data-term=category>Software</a><div class="menu mm-11 tipi-row" data-mm=11><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id=block-wrap-48724 class="block-wrap-native block-wrap block-wrap-61 block-css-48724 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id=48724 data-base=0><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Software</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href=# data-id=48724 class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir=1><i class=tipi-i-angle-left aria-hidden=true></i></a>
<a href=# data-id=48724 class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir=2><i class=tipi-i-angle-right aria-hidden=true></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66637 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-consigliati category-news category-software tag-amd tag-ventole tag-wraith-master"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/wraith-master-tool-controllo-ventole-linux.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/amd-wraith-master-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="amd wraith master" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/amd-wraith-master-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/amd-wraith-master-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/amd-wraith-master-1155x770.jpg 1155w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/wraith-master-tool-controllo-ventole-linux.html>Wraith Master 1.0: tool open per controllare le ventole AMD su Linux</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66502 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-news category-software category-update tag-firefox-76 tag-mozilla-firefox"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/mozilla-firefox-76-migliorano-picture-in-picture-e-lockwise.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/mozilla-firefox-76-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="mozilla firefox 76" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/mozilla-firefox-76-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/mozilla-firefox-76-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/mozilla-firefox-76-1155x770.jpg 1155w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/mozilla-firefox-76-migliorano-picture-in-picture-e-lockwise.html>Ecco Mozilla Firefox 76: migliorano Picture in Picture e Lockwise</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66484 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-consigliati category-news category-software tag-inkscape tag-inkscape-1-0"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/ecco-inkscape-1-0-migliori-performance-su-linux-e-app-nativa-per-macos.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/inkscape-1.0-770x513.png class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="inkscape 1.0" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/inkscape-1.0-770x513.png 770w, https://www.lffl.org/wp-content/uploads/2020/05/inkscape-1.0-370x247.png 370w, https://www.lffl.org/wp-content/uploads/2020/05/inkscape-1.0-1155x770.png 1155w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/ecco-inkscape-1-0-migliori-performance-su-linux-e-app-nativa-per-macos.html>Ecco Inkscape 1.0: migliori performance su Linux e app nativa per macOS</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id=menu-item-48728 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-48728"><a href=https://www.lffl.org/search/label/consigliati data-ppp=3 data-tid=97 data-term=category>Consigliati</a><div class="menu mm-11 tipi-row" data-mm=11><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id=block-wrap-48728 class="block-wrap-native block-wrap block-wrap-61 block-css-48728 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id=48728 data-base=0><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Consigliati</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href=# data-id=48728 class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir=1><i class=tipi-i-angle-left aria-hidden=true></i></a>
<a href=# data-id=48728 class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir=2><i class=tipi-i-angle-right aria-hidden=true></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66750 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-consigliati category-news tag-linux tag-monaco tag-monaco-di-baviera tag-open-source tag-windows"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco-770x513.png class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="linux windows monaco" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco-770x513.png 770w, https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco-370x247.png 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html>Monaco torna a Linux: soluzioni open per la pubblica amministrazione</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66696 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-consigliati category-news category-ubuntu-touch tag-ubuntu-touch tag-ubuntu-touch-ota-12"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/ubuntu-touch-ota-12-release-piu-importante.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-touch-ota-12-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="ubuntu touch ota 12" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-touch-ota-12-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-touch-ota-12-300x199.jpg 300w, https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-touch-ota-12-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-touch-ota-12-1155x770.jpg 1155w, https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-touch-ota-12-293x194.jpg 293w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/ubuntu-touch-ota-12-release-piu-importante.html>Ubuntu Touch OTA-12 con Unity8: la release più importante sino ad ora</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66690 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-consigliati category-news tag-epic-games tag-unreal-engine-5"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/unreal-engine-5-epic-games-presenta-la-sua-nuova-meraviglia.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/ps5-lumen-the-land-of-nanite-epic-games-unreal-engine-5-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="ps5 lumen the land of nanite-epic games unreal engine 5" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/ps5-lumen-the-land-of-nanite-epic-games-unreal-engine-5-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/ps5-lumen-the-land-of-nanite-epic-games-unreal-engine-5-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/ps5-lumen-the-land-of-nanite-epic-games-unreal-engine-5-1155x770.jpg 1155w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/unreal-engine-5-epic-games-presenta-la-sua-nuova-meraviglia.html>Unreal Engine 5: Epic Games presenta la sua nuova meraviglia</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id=menu-item-48745 class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-48745"><a href=https://www.lffl.org/search/label/guide data-ppp=3 data-tid=29 data-term=category>Guide</a><div class="menu mm-11 tipi-row" data-mm=11><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id=block-wrap-48745 class="block-wrap-native block-wrap block-wrap-61 block-css-48745 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id=48745 data-base=0><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Guide</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href=# data-id=48745 class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir=1><i class=tipi-i-angle-left aria-hidden=true></i></a>
<a href=# data-id=48745 class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir=2><i class=tipi-i-angle-right aria-hidden=true></i></a></div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66679 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-freebsd category-guide category-news tag-freebsd tag-gnulinux tag-network-engineer tag-serial-port tag-sysadmin tag-tio"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/tio-connessione-seriale-linux-freebsd.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="serial connection db-9 gnu/linux FreeBSD sysadmin" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-770x512.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-300x200.jpg 300w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-1024x681.jpg 1024w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-768x511.jpg 768w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-500x333.jpg 500w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-1155x770.jpg 1155w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-293x195.jpg 293w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux.jpg 1400w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/tio-connessione-seriale-linux-freebsd.html>[Guida] Come utilizzare una connessione seriale con GNU/Linux o FreeBSD grazie a Tio</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66646 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-guide category-news category-ubuntu tag-apt tag-deb tag-gdebi tag-kubuntu-20-04 tag-ubuntu-20-04 tag-xubuntu-20-04"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/guida-ubuntu-20-04-come-installare-i-pacchetti-deb.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-deb-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="ubuntu 20.04 deb gdebi" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-deb-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-deb-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/ubuntu-deb-1155x770.jpg 1155w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/guida-ubuntu-20-04-come-installare-i-pacchetti-deb.html>[Guida] Ubuntu 20.04, come installare i pacchetti deb</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-66620 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-guide category-news tag-canon tag-stampanti tag-ubuntu"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/guida-come-installare-i-driver-per-stampanti-canon-su-ubuntu-20-04.html class=mask-img><img width=770 height=513 src=https://www.lffl.org/wp-content/themes/zeen/assets/img/lazy-l.png data-zeen-src=https://www.lffl.org/wp-content/uploads/2020/05/stampanti-canon-driver-ubuntu-770x513.jpg class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="stampanti canon driver ubuntu" data-zeen-srcset="https://www.lffl.org/wp-content/uploads/2020/05/stampanti-canon-driver-ubuntu-770x513.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/stampanti-canon-driver-ubuntu-370x247.jpg 370w, https://www.lffl.org/wp-content/uploads/2020/05/stampanti-canon-driver-ubuntu-1155x770.jpg 1155w" data-zeen-sizes="(max-width: 770px) 100vw, 770px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/guida-come-installare-i-driver-per-stampanti-canon-su-ubuntu-20-04.html>[GUIDA] Come installare i driver per stampanti Canon su Ubuntu 20.04</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id=menu-item-48849 class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-48849"><a href=https://telegram.me/lfflinuxfreedom>Telegram</a></li></ul><ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height"><li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href=http://www.facebook.com/lffllinuxfreedom data-title=Facebook class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label=Facebook target=_blank></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href=# class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title=Cerca data-type=search></a></li></ul></div><div id=sticky-p2 class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class=title-wrap><span class="pre-title reading">Stai Leggendo</span><div class=title id=sticky-title>Monaco torna a Linux: soluzioni open per la pubblica amministrazione</div></div><div id=sticky-p2-share class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html" class=" share-button share-button-fb" rel="noopener nofollow" aria-label=Condividi data-title=Condividi target=_blank><span class="share-button-content tipi-vertical-c"><i class=tipi-i-facebook></i><span class="social-tip font-base font-1">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?text=Monaco%20torna%20a%20Linux%3A%20soluzioni%20open%20per%20la%20pubblica%20amministrazione%20-%20https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html" class=" share-button share-button-tw" rel="noopener nofollow" aria-label=Tweet data-title=Tweet target=_blank><span class="share-button-content tipi-vertical-c"><i class=tipi-i-twitter></i><span class="social-tip font-base font-1">Tweet</span></span></a></div></div></div></div>
<span id=progress class></span></div></nav><div id=header-line></div><div id=content class="site-content clearfix"><div id=primary class=content-area><div class="post-wrap clearfix article-layout-skin-1 title-middle hero-l sidebar-off-wide post-66750 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-consigliati category-news tag-linux tag-monaco tag-monaco-di-baviera tag-open-source tag-windows"><div class="hero-wrap clearfix hero-21 cover-1 parallax"><div class=hero><img width=980 height=551 src=https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco.png class="flipboard-image wp-post-image" alt="linux windows monaco" srcset="https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco.png 980w, https://www.lffl.org/wp-content/uploads/2020/05/xlinux-windows-monaco-300x169.png.pagespeed.ic.EVO91Vz-Bu.png 300w, https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco-768x432.png 768w, https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco-500x281.png 500w, https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco-293x165.png 293w, https://www.lffl.org/wp-content/uploads/2020/05/linux-windows-monaco-770x433.png 770w" sizes="(max-width: 980px) 100vw, 980px"></div><span class=mask-overlay style=background-color:rgba(10,0,0,0.5)></span><div class="meta-wrap hero-meta tipi-xl-typo elements-design-1 clearfix"><div style=color:#fff class="meta meta-with-color"><div class="byline byline-2 byline-cats-design-1"><span class="byline-part author-avatar flipboard-author with-name"><a href=https://www.lffl.org/author/matteo-gatti class=author-avatar><img alt src='https://secure.gravatar.com/avatar/65992c1481071d16d038fccfd4a723ca?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65992c1481071d16d038fccfd4a723ca?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height=50 width=50></a></span><span class="byline-part author"><a class="url fn n" href=https://www.lffl.org/author/matteo-gatti>Matteo Gatti</a></span><span class="byline-part separator separator-cats">&middot;</span><div class="byline-part cats"><a href=https://www.lffl.org/search/label/consigliati class=cat>Consigliati</a><a href=https://www.lffl.org/search/label/news class=cat>News</a></div><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime=2020-05-16T18:50:20+02:00>16 Maggio 2020</time></span><span class="byline-part separator separator-readtime">&middot;</span><span class="byline-part read-time">2 min lettura</span></div><div class=title-wrap><h1 class="entry-title title flipboard-title">Monaco torna a Linux: soluzioni open per la pubblica amministrazione</h1></div></div></div></div><div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-51"><div class="tipi-cols clearfix"><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix"><article><div class="entry-content-wrap clearfix"><div class="entry-content body-color clearfix link-color-wrap"><p>Amministrazione che viene software che trovi. Potremmo riassumere così il continuo passaggio del comune di<strong> Monaco di Baviera</strong> da <strong>Windows</strong> a <strong>Linux</strong> e viceversa. Sono circa 15 anni che l&#8217;amministrazione cambia le carte in tavola ed è una questione tutta politica. La nuova amministrazione guidata dai Verdi e SPD ha deciso di tornare a Linux e, più in generale, di optare per soluzioni <strong>open source</strong>. Può essere visto come un bel colpo di scena dopo che a fine 2017, ve ne ho parlato <a href=https://www.lffl.org/2017/12/monaco-torna-windows.html target=_blank rel="noopener noreferrer">in questo articolo</a>, il sindaco Dieter Reiter espresse il proprio <strong>malcontento verso il software libero</strong>, accusato di essere meno evoluto di quello di Microsoft e sancendo il passaggio a Windows.</p><p>Il piano complessivo per il passaggio al software targato <strong>Microsoft</strong> prevedeva una spesa di 14 milioni per lo staff, 24 milioni per i consulenti esterni, 23,4 milioni per i servizi IT interni, 3,8 milioni per l’hardware e 29,9 milioni per le licenze di Windows, Office, e i software correlati, e 3,1 milioni per i test e l’addestramento del personale.<strong> Il totale sfiorava i 100 milioni di Euro</strong>. Tutto questo dopo che solo 4 anni prima, alla fine del 2013, dopo ritardi e difficoltà, il Comune di Monaco di Baviera era riuscito ad adottare <strong>LiMux</strong>, derivata di <strong>Ubuntu</strong>, su 14.000 PC usati dall’amministrazione. LiMux era una distribuzione studiata ad hoc per avere le certificazioni necessarie a operare integralmente nella PA tedesca.</p><p>La politica, più che questioni meramente tecniche, sembrano alla base di queste decisioni. La migrazione a LiMux è stata una decisione rosso-verde. Nel 2017 il bassaggio a Windows è stato deciso da una maggioranza SPD-CDU e ora il nuovo ritorno a Linux è capitanato da Verdi e SPD.</p><h2>Monaco di Baviera: si torna a Linux e al software Open Source</h2><figure id=attachment_66752 aria-describedby=caption-attachment-66752 style="width: 664px" class="wp-caption aligncenter"><img class=" wp-image-66752" src=https://www.lffl.org/wp-content/uploads/2020/05/monaco-open-source-linux-300x112.jpg.pagespeed.ce.VScX06lu6q.jpg alt="monaco open source linux" width=664 height=248 srcset="https://www.lffl.org/wp-content/uploads/2020/05/monaco-open-source-linux-300x112.jpg.pagespeed.ce.VScX06lu6q.jpg 300w, https://www.lffl.org/wp-content/uploads/2020/05/monaco-open-source-linux-1024x384.jpg.pagespeed.ce.-zitCawI2k.jpg 1024w, https://www.lffl.org/wp-content/uploads/2020/05/monaco-open-source-linux-768x288.jpg 768w, https://www.lffl.org/wp-content/uploads/2020/05/monaco-open-source-linux-500x187.jpg 500w, https://www.lffl.org/wp-content/uploads/2020/05/monaco-open-source-linux-293x110.jpg 293w, https://www.lffl.org/wp-content/uploads/2020/05/monaco-open-source-linux-770x288.jpg 770w, https://www.lffl.org/wp-content/uploads/2020/05/xmonaco-open-source-linux.jpg.pagespeed.ic.fxNjvRCu1L.jpg 1180w" sizes="(max-width: 664px) 100vw, 664px"><figcaption id=caption-attachment-66752 class=wp-caption-text>Il comune di Monaco di Baviera.</figcaption></figure><p>La migrazione a Windows del 2017 è ancora in corso e non verrà annullata. Si tratta quindi di un cambio di rotta parziale.</p><blockquote><p>Ovunque tecnicamente e finanziariamente possibile, la città si affida a standard aperti e software con licenza open source gratuita, evitando così <strong>prevedibili dipendenze</strong> da un produttore.</p></blockquote><p>Il programma vede la sottoscrizione del principio &#8220;<strong>soldi pubblici, codice pubblico</strong>&#8220;. Se non ci sono dati privati il codice sorgente verrà reso pubblico.  Un altro stimolo per il mondo Open Source tedesco è il Munich Open Source Sabbatical che va a premiare gli sviluppatori che vogliono occuparsi di progetti utili per l&#8217;amministrazione comunale.</p><blockquote><p>Gli sviluppatori professionisti che vogliono concentrarsi interamente sull&#8217;ulteriore sviluppo di un progetto open source per tre o sei mesi possono richiedere una <strong>borsa di studio retribuita</strong>.</p></blockquote><p><span id=intelliTXT>Perché gli enti pubblici dovrebbero spendere denaro pubblico per acquistare soluzioni proprietarie sottomettendosi alle decisioni di aziende private? </span>Un forte sentimento di interesse verso il software aperto da parte della politica (almeno in Germania) è comunque innegabile, soprattutto considerando che anche la CDU ha inserito nelle sue linee guida il supporto al software libero. La Germania sta facendo da traino per un allontanamento dalle soluzioni proprietarie seguita da diverse città Europee (Parigi, Berlino, Madrid) che stanno facendo propri i principi della <a href="https://www.lffl.org/?s=free+software+foundation" target=_blank rel="noopener noreferrer">FSF</a>. Al contrario, in Italia, non c&#8217;è (almeno io non ne sono al corrente) una pianificazione ben fatta per favorire il mondo open. Al limite qualche piccola iniziativa locale di governatori illuminati.</p><p><div class="inline-post clearfix"><div class="see-also byline">Vedi anche</div><div id=block-wrap-63365 class="block-wrap-native block-wrap block-wrap-23 block-css-63365 block-wrap-classic elements-design-1 block-ani block-skin-0 tipi-box block-wrap-thumbnail ppl-s-2 ppl-l-4 clearfix" data-id=63365 data-base=0><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block block-23 clearfix"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-0 preview-thumbnail preview-23 elements-design-1 post-66697 post type-post status-publish format-standard has-post-thumbnail placeholder-for-hentry category-distribuzioni category-news tag-kali-linux tag-kali-linux-2020-2"><div class="preview-mini-wrap clearfix"><div class=mask><a href=https://www.lffl.org/2020/05/disponibile-kali-linux-2020-2.html class=mask-img><img width=150 height=150 src=https://www.lffl.org/wp-content/uploads/2020/05/kali-linux-150x150.jpg class="attachment-thumbnail size-thumbnail wp-post-image" alt="kali linux" srcset="https://www.lffl.org/wp-content/uploads/2020/05/kali-linux-150x150.jpg 150w, https://www.lffl.org/wp-content/uploads/2020/05/kali-linux-293x293.jpg 293w, https://www.lffl.org/wp-content/uploads/2020/05/kali-linux-100x100.jpg 100w, https://www.lffl.org/wp-content/uploads/2020/05/kali-linux-390x390.jpg 390w, https://www.lffl.org/wp-content/uploads/2020/05/kali-linux-585x585.jpg 585w" sizes="(max-width: 150px) 100vw, 150px"></a></div><div class=meta><div class=title-wrap><h3 class="title"><a href=https://www.lffl.org/2020/05/disponibile-kali-linux-2020-2.html>Rilasciata Kali Linux 2020.2, nuovo look e molte novità</a></h3></div><div class="byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href=https://www.lffl.org/author/alessandro-russo class=author-avatar><img alt src='https://secure.gravatar.com/avatar/f27ef5d05cff12967fab98c14a4aaff1?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f27ef5d05cff12967fab98c14a4aaff1?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height=30 width=30></a></span><span class="byline-part author"><a class="url fn n" href=https://www.lffl.org/author/alessandro-russo>Alessandro Russo</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime=2020-05-14T19:30:18+02:00>14 Maggio 2020</time></span></div></div></div></article></div></div></div></div></div></p><p>Riassumendo: questa nuova apertura verso Linux e verso il mondo open è un&#8217;ottima notizia&#8230; fino a quando non ci ripenseranno di nuovo. Il costo di questo nuovo cambio di rotta non è ovviamente noto e difficilmente stimabile. Scelta giusta? Scelta sbagliata? Il dibattito è ufficialmente aperto.</p><p><a href=https://www.lffl.org/wp-content/uploads/2018/02/sharing-caring-1.png><img class="aligncenter size-full wp-image-59685" src=https://www.lffl.org/wp-content/uploads/2018/02/sharing-caring-1.png alt=sharing-caring-1 width=200 height=65></a>Seguiteci sul <a href=https://telegram.me/lfflinuxfreedom target=_blank rel="noopener noreferrer"><b>nostro canale Telegram</b></a>, sulla <a href=https://www.facebook.com/lffllinuxfreedom/ target=_blank rel="nofollow noopener noreferrer"><strong>nostra pagina Facebook</strong></a> e su <strong><a href="https://news.google.com/publications/CAAqBwgKMJnylQswrJWtAw?hl=it&amp;gl=IT&amp;ceid=IT:it" target=_blank rel="noopener noreferrer">Google News</a></strong>. Nel campo qui sotto è possibile commentare e creare spunti di discussione inerenti le tematiche trattate sul <strong><a href=http://www.lffl.org target=_blank rel="nofollow noopener noreferrer">blog</a></strong>.</p></div></div><footer class=entry-footer><div class="post-tags footer-block-links clearfix"><div class=title>Tags</div><div class=block-elements><a href=https://www.lffl.org/tag/linux rel=tag>Linux</a><a href=https://www.lffl.org/tag/monaco rel=tag>Monaco</a><a href=https://www.lffl.org/tag/monaco-di-baviera rel=tag>Monaco di Baviera</a><a href=https://www.lffl.org/tag/open-source rel=tag>Open Source</a><a href=https://www.lffl.org/tag/windows rel=tag>Windows</a></div></div><div class="reaction-wrap tipi-flex type-1" data-pid=66750><a href=# class="reaction reaction-haha tipi-tip tipi-vertical-c" data-title=Haha data-reaction=haha>		<svg width=56px height=56px viewBox="0 0 56 56" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink>
<g stroke=none stroke-width=1 fill=none fill-rule=evenodd>
<g fill-rule=nonzero>
<g fill=#F9BF44>
<circle cx=28 cy=28 r=27.758></circle>
</g>
<g transform="translate(2.000000, 19.000000)">
<path d="M45.88,11.81 C45.5752966,11.8096575 45.2733779,11.7519877 44.99,11.64 C44.98,11.64 44.98,11.64 44.97,11.63 C44.7207822,11.5348033 44.4905178,11.3959674 44.29,11.22 C43.7695923,10.7763795 43.4608704,10.1335113 43.44,9.45 L43.44,9.44 L7.87,9.44 C7.86,9.47 7.85,9.49 7.84,9.52 L7.84,9.54 C7.84048876,9.62755756 7.83041603,9.71485453 7.81,9.8 C7.80908929,9.83423047 7.80232491,9.86805237 7.79,9.9 C7.78283362,9.96224256 7.7659625,10.0229786 7.74,10.08 C7.70928761,10.2134561 7.65872474,10.3415487 7.59,10.46 C7.56887526,10.5260128 7.53488833,10.5871892 7.49,10.64 C7.45254212,10.7103067 7.40904515,10.7772251 7.36,10.84 C7.31887917,10.9010149 7.27199759,10.9579425 7.22,11.01 C7.09676994,11.1511568 6.95556692,11.2755499 6.8,11.38 C6.39432138,11.6601087 5.91298683,11.8100898 5.42,11.81 C5.44245996,12.0245577 5.49988571,12.2339927 5.59,12.43 C5.79,12.87 6.01,13.31 6.23,13.73 C10.55,22.09 18.05,27.22 26.08,27.22 C34.08,27.22 41.57,22.12 45.9,13.81 C46.14,13.36 46.36,12.9 46.58,12.43 C46.6969101,12.1825078 46.7615874,11.9135866 46.77,11.64 C46.4866221,11.7519877 46.1847034,11.8096575 45.88,11.81 L45.88,11.81 Z" fill=#C15F1E></path>
<path d="M44.97,11.63 C44.7207822,11.5348033 44.4905178,11.3959674 44.29,11.22 C43.7695923,10.7763795 43.4608704,10.1335113 43.44,9.45 L7.85,9.45 C7.85158008,9.47377521 7.84817393,9.49761822 7.84,9.52 C7.83880546,9.64822564 7.82201545,9.77582974 7.79,9.9 C7.78283362,9.96224256 7.7659625,10.0229786 7.74,10.08 C7.70928761,10.2134561 7.65872474,10.3415487 7.59,10.46 C7.56887526,10.5260128 7.53488833,10.5871892 7.49,10.64 C7.45254212,10.7103067 7.40904515,10.7772251 7.36,10.84 C7.31887917,10.9010149 7.27199759,10.9579425 7.22,11.01 C7.09676994,11.1511568 6.95556692,11.2755499 6.8,11.38 C6.97,11.58 7.15,11.77 7.34,11.96 C7.62548905,12.2551545 7.92588111,12.5355204 8.24,12.8 C12.3,16.27 18.84,18.36 26.02,18.36 C32.99,18.36 39.38,16.39 43.45,13.08 C43.9859817,12.6462286 44.4905768,12.1750504 44.96,11.67 C44.98,11.66 44.99,11.65 44.99,11.64 C44.98,11.64 44.98,11.64 44.97,11.63 Z" fill=#FFFFFF></path>
<path d="M9.81,5.66 C9.68849143,5.23130905 9.29556571,4.93661476 8.85,4.93997114 L5.42,4.93997114 C2.97061713,4.93997114 0.985,6.92561713 0.985,9.375 C0.985,11.8243829 2.97061713,13.81 5.42,13.81 C5.69192864,13.8091316 5.96315536,13.7823438 6.23,13.73 C6.82339829,13.6227754 7.38842339,13.3947231 7.89,13.06 C8.01,12.98 8.12,12.89 8.24,12.8 C8.75430987,12.3708315 9.16459859,11.830618 9.44,11.22 C9.7036213,10.6667886 9.84353328,10.0627783 9.85,9.45 L9.85,5.94 C9.85223173,5.84837314 9.83870151,5.75704416 9.81,5.67 L9.81,5.66 Z" fill=#58B3DE></path>
<path d="M45.88,4.93998848 L42.44,4.93998848 C41.8877153,4.93998848 41.44,5.38771525 41.44,5.94 L41.44,9.45 C41.4465307,10.0627706 41.5864395,10.6667673 41.85,11.22 C41.867255,11.2694662 41.8907801,11.3165163 41.92,11.36 L42.51,11.36 C42.38,11.47 42.24,11.58 42.1,11.69 C42.4403138,12.2485186 42.9016534,12.7235276 43.45,13.08 C43.650985,13.2122026 43.8615718,13.3291952 44.08,13.43 C44.6474302,13.6792687 45.2602339,13.8086384 45.88,13.81 L45.9,13.81 C48.3493828,13.8044771 50.3305228,11.8143828 50.3250115,9.365 C50.3194771,6.91561716 48.3293828,4.93447719 45.88,4.93998848 L45.88,4.93998848 Z" fill=#58B3DE></path>
<path d="M41.523,6.013 C41.1406049,6.01376527 40.7912534,5.79639102 40.623,5.453 C39.8103127,3.79934616 38.1280612,2.75166197 36.2855,2.75166197 C34.4429388,2.75166197 32.7606873,3.79934616 31.948,5.453 C31.7953149,5.78160258 31.4768192,6.00190373 31.1154795,6.02884838 C30.7541398,6.05579302 30.406493,5.88516527 30.2067605,5.58284203 C30.007028,5.28051878 29.986461,4.89380299 30.153,4.572 C31.3014335,2.23331535 33.6800547,0.751422878 36.2855,0.751422878 C38.8909453,0.751422878 41.2695665,2.23331535 42.418,4.572 C42.5700218,4.88226015 42.5511175,5.2490154 42.3680015,5.54200095 C42.1848855,5.83498649 41.8635018,6.01269211 41.518,6.012 L41.523,6.013 Z" fill=#382A12></path>
<path d="M19.529,6.013 C19.1466049,6.01376527 18.7972534,5.79639102 18.629,5.453 C17.8163127,3.79934616 16.1340612,2.75166197 14.2915,2.75166197 C12.4489388,2.75166197 10.7666873,3.79934616 9.954,5.453 C9.80131488,5.78160258 9.48281917,6.00190373 9.12147946,6.02884838 C8.76013975,6.05579302 8.41249298,5.88516527 8.21276051,5.58284203 C8.01302805,5.28051878 7.992461,4.89380299 8.159,4.572 C9.3074335,2.23331535 11.6860547,0.751422878 14.2915,0.751422878 C16.8969453,0.751422878 19.2755665,2.23331535 20.424,4.572 C20.5760218,4.88226015 20.5571175,5.2490154 20.3740015,5.54200095 C20.1908855,5.83498649 19.8695018,6.01269211 19.524,6.012 L19.529,6.013 Z" fill=#382A12></path>
</g>
</g>
</g>
</svg>
<span class="count font-1">1</span></a><a href=# class="reaction reaction-cool tipi-tip tipi-vertical-c" data-title=Cool data-reaction=cool>		<svg width=56px height=56px viewBox="0 0 56 56" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink>
<g stroke=none stroke-width=1 fill=none fill-rule=evenodd>
<g fill-rule=nonzero>
<g fill=#F9BF44>
<circle cx=28 cy=28 r=27.758></circle>
</g>
<g transform="translate(10.000000, 22.000000)">
<path d="M23.762,5.92500201 C23.4164982,5.92569211 23.0951145,5.74798649 22.9119985,5.45500095 C22.7288825,5.1620154 22.7099782,4.79526015 22.862,4.485 C24.0109747,2.14697419 26.3894074,0.665690885 28.9945,0.665690885 C31.5995926,0.665690885 33.9780253,2.14697419 35.127,4.485 C35.3681774,4.98029199 35.1633558,5.57735659 34.6689281,5.82030099 C34.1745005,6.06324538 33.5767083,5.86055702 33.332,5.367 C32.5187725,3.71400422 30.836709,2.66692824 28.9945,2.66692824 C27.152291,2.66692824 25.4702275,3.71400422 24.657,5.367 C24.4889772,5.70799505 24.142143,5.92423361 23.762,5.92500201 Z" fill=#382A12></path>
<path d="M12.238,5.92500201 C11.8556049,5.92576527 11.5062534,5.70839102 11.338,5.365 C10.5247725,3.71200422 8.84270902,2.66492824 7.0005,2.66492824 C5.15829098,2.66492824 3.47622753,3.71200422 2.663,5.365 C2.41829169,5.85855702 1.82049954,6.06124538 1.32607188,5.81830099 C0.831644228,5.57535659 0.626822612,4.97829199 0.868,4.483 C2.01697465,2.14497419 4.3954074,0.663690885 7.0005,0.663690885 C9.6055926,0.663690885 11.9840253,2.14497419 13.133,4.483 C13.2850218,4.79326015 13.2661175,5.1600154 13.0830015,5.45300095 C12.8998855,5.74598649 12.5785018,5.92369211 12.233,5.923 L12.238,5.92500201 Z" fill=#382A12></path>
<path d="M34.9,9.43 C34.7226722,9.13596015 34.4033617,8.95729831 34.06,8.95996979 L1.94,8.95996979 C1.59627795,8.96274373 1.27805526,9.14182982 1.09733956,9.43422375 C0.916623861,9.72661769 0.898746527,10.0913339 1.05,10.4 C4.22833963,16.8590282 10.8013274,20.9502937 18,20.9502937 C25.1986726,20.9502937 31.7716604,16.8590282 34.95,10.4 C35.1095533,10.091325 35.0904455,9.72063379 34.9,9.43 L34.9,9.43 Z" fill=#C15F1E></path>
</g>
</g>
</g>
</svg>
<span class="count font-1">0</span></a><a href=# class="reaction reaction-love tipi-tip tipi-vertical-c" data-title="Love It" data-reaction=love>		<svg width=56px height=56px viewBox="0 0 56 56" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink>
<g stroke=none stroke-width=1 fill=none fill-rule=evenodd>
<g fill-rule=nonzero>
<g fill=#F9BF44>
<circle cx=28 cy=28 r=27.758></circle>
</g>
<g transform="translate(5.000000, 19.000000)">
<path d="M13.78,0.2 C12.1349794,0.229556441 10.6173725,1.09191869 9.75,2.49 C8.88262753,1.09191869 7.36502059,0.229556441 5.72,0.2 C2.94,0.2 0.68,2.74 0.68,5.86 C0.68,12.14 8.93,16.56 9.28,16.74 C9.42444375,16.8179674 9.5858591,16.8591798 9.75,16.86 C9.88705637,16.8575775 10.0225547,16.8304778 10.15,16.78 C10.5,16.62 18.82,12.94 18.82,5.86 C18.82,2.74 16.56,0.2 13.78,0.2 Z" fill=#F6262F></path>
<path d="M40.37,0.2 C38.724929,0.229372293 37.2072401,1.09178111 36.34,2.49 C35.4726275,1.09191869 33.9550206,0.229556441 32.31,0.2 C29.53,0.2 27.27,2.74 27.27,5.86 C27.27,12.14 35.52,16.56 35.87,16.74 C36.0144437,16.8179674 36.1758591,16.8591798 36.34,16.86 C36.4770564,16.8575775 36.6125547,16.8304778 36.74,16.78 C37.09,16.62 45.41,12.94 45.41,5.86 C45.41,2.74 43.15,0.2 40.37,0.2 Z" fill=#F6262F></path>
<path d="M15.65,15.438 C17.0508394,18.2965856 19.9566271,20.108553 23.14,20.108553 C26.3233729,20.108553 29.2291606,18.2965856 30.63,15.438 C30.7845875,15.1282705 30.7656144,14.7601933 30.58,14.468 C30.3968845,14.1750145 30.0755015,13.9973086 29.73,13.997998 L16.55,13.997998 C16.2044985,13.9973086 15.8831155,14.1750145 15.7,14.468 C15.5143856,14.7601933 15.4954125,15.1282705 15.65,15.438 L15.65,15.438 Z" fill=#C15F1E></path>
</g>
</g>
</g>
</svg>
<span class="count font-1">0</span></a><a href=# class="reaction reaction-money tipi-tip tipi-vertical-c" data-title=Money data-reaction=money>		<svg width=56px height=56px viewBox="0 0 56 56" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink>
<g stroke=none stroke-width=1 fill=none fill-rule=evenodd>
<g fill-rule=nonzero>
<g fill=#F9BF44>
<circle cx=28 cy=28 r=27.758></circle>
</g>
<g transform="translate(13.000000, 18.000000)">
<path d="M7.706,16.687 C9.10683938,19.5455856 12.0126271,21.357553 15.196,21.357553 C18.3793729,21.357553 21.2851606,19.5455856 22.686,16.687 C22.8405875,16.3772705 22.8216144,16.0091933 22.636,15.717 C22.4528845,15.4240145 22.1315015,15.2463086 21.786,15.246998 L8.606,15.246998 C8.26049853,15.2463086 7.93911545,15.4240145 7.756,15.717 C7.57038557,16.0091933 7.55141252,16.3772705 7.706,16.687 Z" fill=#C15F1E></path>
<path d="M3.814,10.908 C3.7157458,10.908 3.61802927,10.8935024 3.524,10.865 C1.21085153,10.2793557 -0.196899499,7.93756882 0.371,5.62 C1.1796023,3.37173036 3.6520626,2.19849568 5.905,2.994 C6.25526716,3.09025136 6.52579373,3.36887457 6.61167684,3.72182711 C6.69755996,4.07477966 6.58529151,4.44654749 6.31840617,4.69296911 C6.05152082,4.93939074 5.67199556,5.02170781 5.327,4.908 C4.13035246,4.43826584 2.77786834,5.01269368 2.285,6.2 C2.04121518,7.45799325 2.84755268,8.680161 4.1,8.951 C4.57432387,9.09477807 4.87176311,9.56430292 4.79911013,10.0545853 C4.72645714,10.5448677 4.30563622,10.908 3.81,10.908 L3.814,10.908 Z" fill=#434F26></path>
<path d="M3.149,17.034 C2.66577614,17.0335432 2.18526545,16.9617699 1.723,16.821 C1.20775737,16.6511801 0.92189257,16.1015078 1.07872648,15.5821651 C1.23556039,15.0628223 1.77788437,14.7632509 2.301,14.907 C3.4954238,15.3742165 4.84405354,14.7992814 5.334,13.614 C5.58023512,12.3576058 4.77543893,11.1352938 3.524,10.865 C3.00875737,10.6951801 2.72289257,10.1455078 2.87972648,9.62616505 C3.03656039,9.1068223 3.57888437,8.8072509 4.102,8.951 C6.41260399,9.53744502 7.81737208,11.8781298 7.248,14.193 C6.65787324,15.9404542 4.99240751,17.0947816 3.149,17.034 L3.149,17.034 Z" fill=#434F26></path>
<path d="M3.876,19.3 C3.32371525,19.3 2.876,18.8522847 2.876,18.3 L2.876,1.678 C2.876,1.12571525 3.32371525,0.678 3.876,0.678 C4.42828475,0.678 4.876,1.12571525 4.876,1.678 L4.876,18.3 C4.876,18.8522847 4.42828475,19.3 3.876,19.3 Z" fill=#434F26></path>
<path d="M26.194,10.908 C26.0957458,10.9079914 25.9980293,10.8935024 25.904,10.865 C23.5908515,10.2793557 22.1831005,7.93756882 22.751,5.62 C23.0851712,4.53220299 23.8777868,3.64461957 24.921,3.19 C25.9800251,2.71514225 27.1761584,2.64400735 28.284,2.99 C28.7992426,3.1598199 29.0851074,3.7094922 28.9282735,4.22883495 C28.7714396,4.7481777 28.2291156,5.0477491 27.706,4.904 C27.0643452,4.69732452 26.3692037,4.73289983 25.752,5.004 C25.232713,5.22524461 24.8357651,5.66199682 24.665,6.2 C24.4202185,7.45994781 25.2289977,8.68400999 26.484,8.953 C26.9583239,9.09677807 27.2557631,9.56630292 27.1831101,10.0565853 C27.1104571,10.5468677 26.6896362,10.91 26.194,10.91 L26.194,10.908 Z" fill=#434F26></path>
<path d="M25.529,17.034 C25.0457761,17.0335432 24.5652655,16.9617699 24.103,16.821 C23.7527328,16.7247486 23.4822063,16.4461254 23.3963232,16.0931729 C23.31044,15.7402203 23.4227085,15.3684525 23.6895938,15.1220309 C23.9564792,14.8756093 24.3360044,14.7932922 24.681,14.907 C25.8754238,15.3742165 27.2240535,14.7992814 27.714,13.614 C27.9602351,12.3576058 27.1554389,11.1352938 25.904,10.865 C25.5537328,10.7687486 25.2832063,10.4901254 25.1973232,10.1371729 C25.11144,9.78422034 25.2237085,9.41245251 25.4905938,9.16603089 C25.7574792,8.91960926 26.1370044,8.83729219 26.482,8.951 C28.792604,9.53744502 30.1973721,11.8781298 29.628,14.193 C29.0378732,15.9404542 27.3724075,17.0947816 25.529,17.034 Z" fill=#434F26></path>
<path d="M26.256,19.3 C25.7037153,19.3 25.256,18.8522847 25.256,18.3 L25.256,1.678 C25.256,1.12571525 25.7037153,0.678 26.256,0.678 C26.8082847,0.678 27.256,1.12571525 27.256,1.678 L27.256,18.3 C27.256,18.8522847 26.8082847,19.3 26.256,19.3 Z" fill=#434F26></path>
</g>
</g>
</g>
</svg>
<span class="count font-1">0</span></a><a href=# class="reaction reaction-cry tipi-tip tipi-vertical-c" data-title=Cry data-reaction=cry>		<svg width=56px height=56px viewBox="0 0 56 56" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink>
<g stroke=none stroke-width=1 fill=none fill-rule=evenodd>
<g fill-rule=nonzero>
<g fill=#F9BF44>
<circle cx=28 cy=28 r=27.758></circle>
</g>
<g transform="translate(10.000000, 14.000000)">
<path d="M13.29,10.81 C13.2815549,10.7513207 13.2573641,10.6960273 13.22,10.65 C13.1670572,10.5366829 13.0882823,10.4373581 12.99,10.36 C12.9440169,10.3210027 12.8936834,10.287447 12.84,10.26 C12.690648,10.175044 12.521824,10.130254 12.35,10.1297745 C12.2616481,10.127827 12.1736131,10.1413708 12.09,10.17 C12.0790075,10.1686768 12.0680001,10.172346 12.06,10.18 C11.9883127,10.1918189 11.9200625,10.2191191 11.86,10.26 C11.7495351,10.3175258 11.6537437,10.3996328 11.58,10.5 C11.5410994,10.542428 11.5075182,10.5894417 11.48,10.64 C11.4593973,10.6712156 11.4426109,10.7047885 11.43,10.74 C10.6054015,12.3625497 8.94117766,13.3862385 7.12111925,13.3904565 C5.30106084,13.3946744 3.63211015,12.3787103 2.8,10.76 C2.79883159,10.733798 2.78816809,10.7089165 2.77,10.69 C2.72854531,10.6026881 2.67465147,10.5218474 2.61,10.45 C2.54977997,10.3822176 2.47883568,10.3247865 2.4,10.28 C2.32933931,10.2342731 2.25163407,10.2004882 2.17,10.18 C2.16199988,10.172346 2.15099251,10.1686768 2.14,10.17 C2.05620476,10.1421182 1.96830097,10.1285946 1.88,10.1297745 C1.708176,10.130254 1.53935202,10.175044 1.39,10.26 C1.33944701,10.2875267 1.2924343,10.3211072 1.25,10.36 C1.17348356,10.4199101 1.1061086,10.4906538 1.05,10.57 C1.02284193,10.6111623 0.999415487,10.6546686 0.98,10.7 C0.949721154,10.7524972 0.929381152,10.8101272 0.92,10.87 C0.891370839,10.9536131 0.877826978,11.0416481 0.88,11.13 L0.88,35.35 C0.880092093,35.6154855 0.984198858,35.8703675 1.17,36.06 C1.22,36.1 1.27,36.15 1.33,36.19 C4.53473545,38.6056103 8.22686543,40.2947086 12.15,41.14 C12.2160138,41.1520809 12.2829012,41.1587696 12.35,41.16 C12.9022847,41.16 13.35,40.7122847 13.35,40.16 L13.35,11.1 C13.3522515,11.0246723 13.3386228,10.9497142 13.31,10.88 C13.309439,10.8553388 13.3025522,10.8312352 13.29,10.81 Z" fill=#58B3DE></path>
<path d="M35.3,10.87 C35.2906412,10.8101215 35.2702997,10.7524876 35.24,10.7 C35.2206087,10.6546569 35.1971811,10.6111486 35.17,10.57 C35.1175026,10.4909095 35.0534594,10.4201249 34.98,10.36 C34.9357287,10.3187845 34.8850725,10.2850137 34.83,10.26 C34.680648,10.175044 34.511824,10.130254 34.34,10.1297745 C34.251699,10.1285946 34.1637952,10.1421182 34.08,10.17 C34.0690075,10.1686768 34.0580001,10.172346 34.05,10.18 C33.9677373,10.1986047 33.889712,10.2325288 33.82,10.28 C33.7394078,10.3221627 33.6680194,10.3799533 33.61,10.45 C33.5491679,10.5055376 33.5013613,10.5738328 33.47,10.65 C33.4495999,10.6777683 33.4327995,10.7080091 33.42,10.74 C32.5957065,12.3656614 30.9276998,13.3900743 29.105,13.3900743 C27.2823002,13.3900743 25.6142935,12.3656614 24.79,10.74 C24.777443,10.7047655 24.7606534,10.6711863 24.74,10.64 C24.7124902,10.5894364 24.6789083,10.5424217 24.64,10.5 C24.5662563,10.3996328 24.4704649,10.3175258 24.36,10.26 C24.2999375,10.2191191 24.2316873,10.1918189 24.16,10.18 C24.1519999,10.172346 24.1409925,10.1686768 24.13,10.17 C24.0463869,10.1413708 23.9583519,10.127827 23.87,10.1297745 C23.698176,10.130254 23.529352,10.175044 23.38,10.26 C23.3294575,10.2875435 23.2824468,10.3211226 23.24,10.36 C23.1396328,10.4337437 23.0575258,10.5295351 23,10.64 C22.9591191,10.7000625 22.9318189,10.7683127 22.92,10.84 C22.912346,10.8480001 22.9086768,10.8590075 22.91,10.87 C22.8813708,10.9536131 22.867827,11.0416481 22.87,11.13 L22.87,40.11 C22.87,40.6622847 23.3177153,41.11 23.87,41.11 C23.9337917,41.1088261 23.9973621,41.1021345 24.06,41.09 L24.08,41.09 C28.004605,40.2107164 31.6881021,38.4799166 34.87,36.02 C34.9415639,35.9814135 35.0058584,35.9306547 35.06,35.87 C35.2386807,35.6846225 35.3389747,35.4374695 35.34,35.18 L35.34,11.13 C35.3421943,11.0416468 35.3286499,10.953608 35.3,10.87 Z" fill=#58B3DE></path>
<path d="M7.111,15.388 C4.50301785,15.3988891 2.11947506,13.9144224 0.979,11.569 C0.819923092,11.2481546 0.844559673,10.8667374 1.04359071,10.569023 C1.24262176,10.2713086 1.5856593,10.102752 1.94294606,10.1271114 C2.30023282,10.1514707 2.61721843,10.3650268 2.774,10.687 C3.58722753,12.3399958 5.26929098,13.3870718 7.1115,13.3870718 C8.95370902,13.3870718 10.6357725,12.3399958 11.449,10.687 C11.6937083,10.193443 12.2915005,9.99075462 12.7859281,10.233699 C13.2803558,10.4766434 13.4851774,11.073708 13.244,11.569 C12.1033683,13.9147487 9.7193425,15.3992741 7.111,15.388 L7.111,15.388 Z" fill=#382A12></path>
<path d="M5.434,7.79200336 C3.80926726,7.79045484 2.23893046,7.20645701 1.008,6.146 C0.58826359,5.78701491 0.539014913,5.15573641 0.898,4.736 C1.25698509,4.31626359 1.88826359,4.26701491 2.308,4.626 C3.70774967,5.82316545 5.66627357,6.12064358 7.35836605,5.39309477 C9.05045854,4.66554597 10.1819123,3.03947051 10.276,1.2 C10.2938633,0.842734406 10.5009685,0.522137328 10.8193013,0.358974584 C11.137634,0.195811839 11.5188318,0.214871732 11.8193013,0.408974584 C12.1197707,0.603077436 12.2938633,0.942734407 12.276,1.3 C12.1566004,3.90556304 10.5541701,6.21202084 8.154,7.233 C7.2948867,7.60269973 6.36928215,7.79292508 5.434,7.79200336 Z" fill=#382A12></path>
<path d="M30.566,7.792 C29.6310437,7.79107368 28.7061329,7.59914959 27.848,7.228 C25.4478299,6.20702084 23.8453996,3.90056304 23.726,1.295 C23.6983858,0.74271525 24.1237153,0.272614237 24.676,0.245 C25.2282847,0.217385763 25.6983858,0.64271525 25.726,1.195 C25.8185954,3.03497891 26.9492118,4.66227619 28.6412825,5.39096887 C30.3333532,6.11966155 32.2925303,5.82298829 33.693,4.626 C34.1127364,4.26701491 34.7440149,4.31626359 35.103,4.736 C35.4619851,5.15573641 35.4127364,5.78701491 34.993,6.146 C33.7618087,7.20668127 32.1910769,7.79069405 30.566,7.792 Z" fill=#382A12></path>
<path d="M29.106,15.388 C26.4976575,15.3992741 24.1136317,13.9147487 22.973,11.569 C22.8139231,11.2481546 22.8385597,10.8667374 23.0375907,10.569023 C23.2366218,10.2713086 23.5796593,10.102752 23.9369461,10.1271114 C24.2942328,10.1514707 24.6112184,10.3650268 24.768,10.687 C25.5812275,12.3399958 27.263291,13.3870718 29.1055,13.3870718 C30.947709,13.3870718 32.6297725,12.3399958 33.443,10.687 C33.5997816,10.3650268 33.9167672,10.1514707 34.2740539,10.1271114 C34.6313407,10.102752 34.9743782,10.2713086 35.1734093,10.569023 C35.3724403,10.8667374 35.3970769,11.2481546 35.238,11.569 C34.0975249,13.9144224 31.7139822,15.3988891 29.106,15.388 L29.106,15.388 Z" fill=#382A12></path>
<path d="M23.869,20.48 C23.6898561,20.4797679 23.5140637,20.4314164 23.36,20.34 C20.1088395,18.4829335 16.1286473,18.4386797 12.837,20.223 C12.3545793,20.4919627 11.7454627,20.3189207 11.4765,19.8365 C11.2075373,19.3540793 11.3805793,18.7449627 11.863,18.476 C15.7780212,16.3506332 20.5145566,16.4047456 24.38,18.619 C24.7674482,18.848898 24.953328,19.3094911 24.833978,19.7439157 C24.714628,20.1783404 24.3195209,20.4793182 23.869,20.479 L23.869,20.48 Z" fill=#382A12></path>
</g>
</g>
</g>
</svg>
<span class="count font-1">0</span></a><a href=# class="reaction reaction-angry tipi-tip tipi-vertical-c" data-title=Angry data-reaction=angry>		<svg width=56px height=56px viewBox="0 0 56 56" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink>
<g stroke=none stroke-width=1 fill=none fill-rule=evenodd>
<g fill-rule=nonzero>
<g fill=#F6262F>
<circle cx=28 cy=28 r=27.758></circle>
</g>
<g transform="translate(7.000000, 20.000000)">
<path d="M17.68,5.77 L2.27,0.63 C2.01868247,0.548860786 1.74547207,0.570430027 1.51,0.69 C1.27077365,0.801474781 1.0893574,1.00828931 1.01,1.26 C-0.577492169,6.03960723 2.00381892,11.2022294 6.78,12.8 C7.70479626,13.1114795 8.67415802,13.2702252 9.65,13.2700002 C13.5796178,13.2660319 17.0684979,10.755004 18.32,7.03 C18.4907915,6.50536184 18.2043985,5.94152578 17.68,5.77 L17.68,5.77 Z" fill=#A8111C></path>
<path d="M40.71,1.23 C40.6292601,0.977388472 40.4499726,0.768062019 40.2127697,0.649460572 C39.9755668,0.530859124 39.7005332,0.513025011 39.45,0.6 L24.06,5.81 C23.8083173,5.89915883 23.6006199,6.08178932 23.48,6.32 C23.3689933,6.55819607 23.3511566,6.8293138 23.43,7.08 C24.6908259,10.7837807 28.1675001,13.2757322 32.08,13.28 C35.0179555,13.2752082 37.7739318,11.8562779 39.4845848,9.46770678 C41.1952378,7.07913568 41.6513356,4.01307255 40.71,1.23 L40.71,1.23 Z" fill=#A8111C></path>
<path d="M31.471,19.5800031 C31.0888299,19.5809521 30.7395364,19.364002 30.571,19.021 C28.7771486,15.3716073 25.0644444,13.0595882 20.998,13.0595882 C16.9315556,13.0595882 13.2188514,15.3716073 11.425,19.021 C11.1802917,19.514557 10.5824995,19.7172454 10.0880719,19.474301 C9.59364423,19.2313566 9.38882261,18.634292 9.63,18.139 C11.7603462,13.8057927 16.1689329,11.0606342 20.9975,11.0606342 C25.8260671,11.0606342 30.2346538,13.8057927 32.365,18.139 C32.5174937,18.4493469 32.4988339,18.8164525 32.315658,19.1097375 C32.1324821,19.4030225 31.8107872,19.5808625 31.465,19.5800031 L31.471,19.5800031 Z" fill=#2D090E></path>
</g>
</g>
</g>
</svg>
<span class="count font-1">0</span></a></div><div class="share-it share-it-2 share-it-bold share-it-count-0 share-it-after tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html" class=" share-button share-button-fb" rel="noopener nofollow" aria-label=Condividi data-title=Condividi target=_blank><span class="share-button-content tipi-vertical-c"><i class=tipi-i-facebook></i><span class="social-tip font-base font-1">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?text=Monaco%20torna%20a%20Linux%3A%20soluzioni%20open%20per%20la%20pubblica%20amministrazione%20-%20https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html" class=" share-button share-button-tw" rel="noopener nofollow" aria-label=Tweet data-title=Tweet target=_blank><span class="share-button-content tipi-vertical-c"><i class=tipi-i-twitter></i><span class="social-tip font-base font-1">Tweet</span></span></a><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html&media=https%3A%2F%2Fwww.lffl.org%2Fwp-content%2Fuploads%2F2020%2F05%2Flinux-windows-monaco-770x433.png&description=Monaco%20torna%20a%20Linux%3A%20soluzioni%20open%20per%20la%20pubblica%20amministrazione" class=" share-button share-button-pin" rel="noopener nofollow" aria-label=Pin data-title=Pin target=_blank data-pin-custom=true><span class="share-button-content tipi-vertical-c"><i class=tipi-i-pinterest></i><span class="social-tip font-base font-1">Pin</span></span></a></div><div id=disqus_thread></div></footer></article></main></div></div></div>
<span class=ipl data-title-prev="Monaco torna a Linux: soluzioni open per la pubblica amministrazione" data-next-hex=#0a0000 data-prev-hex=#0a0000 data-title-next="DistroWar: scontro al vertice tra Manjaro e MX-Linux" data-pid=66736 data-pidori=66750 data-prev=https://www.lffl.org/2020/05/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html data-next=https://www.lffl.org/2020/05/manjaro-vs-mx-linux.html></span></div><div id=ipl-loader class="ipl-loader tipi-spin"></div></div><footer id=colophon class="site-footer site-footer-1 site-img-1 widget-area-borders-1 footer-fs  widget-title-default clearfix"><div class=bg-area><div class=bg-area-inner><div class=tipi-xs-12><div class="block-da-1 block-da block-da-footer clearfix">LFFL partecipa al Programma Affiliazione Amazon EU, un programma di affiliazione che consente ai siti di percepire una commissione pubblicitaria pubblicizzando e fornendo link al sito Amazon.it. In qualità di Affiliato Amazon LFFL riceve un guadagno dagli acquisti idonei. Questo blog non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001</div></div><div class="footer-lower-area footer-area clearfix site-skin-2"><div class=tipi-row><nav id=footer-navigation class="footer-navigation clearfix font-3"><ul id=menu-menu-footer class="footer-menu horizontal-menu"><li id=menu-item-48762 class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-48762"><a href=https://www.lffl.org/blog-page_5>Privacy e Cookies</a></li><li id=menu-item-48761 class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-48761"><a href=https://www.lffl.org/supporta-lff>supporta lffl</a></li><li id=menu-item-48763 class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-48763"><a href=https://www.lffl.org/richieste_26>Richieste</a></li><li id=menu-item-48846 class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-48846"><a href=https://telegram.me/lfflinuxfreedom>Telegram lffl</a></li><li id=menu-item-48855 class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-48855"><a href=http://www.lffl.org/feed>RSS</a></li><li id=menu-item-64943 class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-64943"><a href=https://www.lffl.org/pubblicita>Pubblicità</a></li></ul></nav><div id=to-top-wrap class="to-top to-top-2 font-1"><a href=# id=to-top-a class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class=tipi-i-angle-up></i></a></div><div class="copyright font-1 copyright-l">COPYRIGHT © 2019 Giz S..rl.</div></div></div><div class=background></div></div></div></footer></div></div><div id=mob-menu-wrap class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1"><div class=bg-area>
<a href=# class="mob-tr-close tipi-close-icon"><i class=tipi-i-close aria-hidden=true></i></a><div class=content-wrap><div class=content><div class="logo logo-mobile-menu"><a href=https://www.lffl.org data-pin-nopin=true></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id=menu-mobile class="menu-mobile vertical-menu font-2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-63875"><a href=https://www.lffl.org/search/label/news>Ultime News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-48744"><a href=https://www.lffl.org/search/label/distribuzioni>Distro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-48723"><a href=https://www.lffl.org/search/label/ubuntu>Ubuntu</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-48724"><a href=https://www.lffl.org/search/label/software>Software</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-48728"><a href=https://www.lffl.org/search/label/consigliati>Consigliati</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-48745"><a href=https://www.lffl.org/search/label/guide>Guide</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-48849"><a href=https://telegram.me/lfflinuxfreedom>Telegram</a></li></ul></nav><ul class="menu-icons horizontal-menu"><li class="menu-icon menu-icon-style-1 menu-icon-fb"><a href=http://www.facebook.com/lffllinuxfreedom data-title=Facebook class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label=Facebook target=_blank></a></li></ul></div></div><div class=background></div></div></div><div id=modal class="modal-wrap inactive" data-fid>
<span class="tipi-overlay tipi-overlay-modal"></span><div class="content tipi-vertical-c tipi-row"><div class="content-search search-form-wrap content-block"><form method=get class="search tipi-flex" action=https://www.lffl.org/>
<input type=search class="search-field font-b" placeholder=Cerca value name=s autocomplete=off aria-label="search form">
<button class="tipi-i-search-thin search-submit" type=submit value aria-label=search></button></form><div class=search-hints>
<span class=search-hint>
Iniziare a digitare per vedere i risultati o premere ESC per chiudere	</span><div class="suggestions-wrap font-2"><a href=https://www.lffl.org/tag/linux class="tag-cloud-link tag-link-284 tag-link-position-1" style="font-size: 12px;">Linux</a>
<a href=https://www.lffl.org/tag/ubuntu class="tag-cloud-link tag-link-296 tag-link-position-2" style="font-size: 12px;">Ubuntu</a>
<a href=https://www.lffl.org/tag/gnome class="tag-cloud-link tag-link-327 tag-link-position-3" style="font-size: 12px;">Gnome</a>
<a href=https://www.lffl.org/tag/open-source class="tag-cloud-link tag-link-434 tag-link-position-4" style="font-size: 12px;">Open Source</a>
<a href=https://www.lffl.org/tag/ubuntu-touch class="tag-cloud-link tag-link-346 tag-link-position-5" style="font-size: 12px;">Ubuntu Touch</a></div></div><div class=content-found-wrap><div class=content-found></div><div class=button-wrap><a class="search-all-results button-arrow-r button-arrow tipi-button" href=#><span class=button-title>Visualizza tutti i risultati</span><i class=tipi-i-arrow-right></i></a></div></div></div><div class="content-subscribe content-subscribe-style content-subscribe-1 site-skin-3 site-img-1  content-block subscribe-wrap subscribe-button-1"><div class="tipi-modal-bg bg-area clearfix"><div class=content-subscribe-inner><div class=subscribe-titles><h2 class="title">SUBSCRIBE</h2><div class=subtitle>A customizable modal perfect for newsletters</div></div><div class=subscribe-form>
Go to Appearance &gt; Customize &gt; Subscribe Pop-up to set this up.</div></div><div class=background></div></div></div><div class="content-lwa content-block site-img-1 site-skin-3"><div class="tipi-modal-bg bg-area"></div></div><div class="content-custom content-block"></div></div>
<a href=# class="close tipi-x-wrap tipi-x-outer"><i class=tipi-i-close></i></a></div>
<span id=tipi-overlay class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href=# class="close tipi-x-wrap"><i class=tipi-i-close></i></a></span><div id=slide-in-box class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class=content><div class=title>Altre storie</div><div class=mask><a href=https://www.lffl.org/2020/05/tio-connessione-seriale-linux-freebsd.html class=mask-img><img width=390 height=390 src=https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-390x390.jpg class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="serial connection db-9 gnu/linux FreeBSD sysadmin" srcset="https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-390x390.jpg 390w, https://www.lffl.org/wp-content/uploads/2020/05/xserial-connection-tio-freebsd-gnulinux-150x150.jpg.pagespeed.ic.xYTkhCaUBC.jpg 150w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-293x293.jpg.pagespeed.ce.Ol-4N-OYqC.jpg 293w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-100x100.jpg 100w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-585x585.jpg 585w, https://www.lffl.org/wp-content/uploads/2020/05/serial-connection-tio-freebsd-gnulinux-900x900.jpg 900w" sizes="(max-width: 390px) 100vw, 390px"></a><div class=go-next><a href=https://www.lffl.org/2020/05/tio-connessione-seriale-linux-freebsd.html><i class=tipi-i-long-right></i></a></div></div><div class="entry font-1"><a href=https://www.lffl.org/2020/05/tio-connessione-seriale-linux-freebsd.html>[Guida] Come utilizzare una connessione seriale con GNU/Linux o FreeBSD grazie a Tio</a></div></div></div><div id=mob-bot-share class="mob-bot-share tipi-m-0 mob-bot-share-1"><div class=share-buttons>
<a href="https://twitter.com/intent/tweet?text=Monaco%20torna%20a%20Linux%3A%20soluzioni%20open%20per%20la%20pubblica%20amministrazione%20-%20https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label=Tweet data-title=Tweet target=_blank><span class="share-button-content tipi-vertical-c"><i class=tipi-i-twitter></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label=Condividi data-title=Condividi target=_blank><span class="share-button-content tipi-vertical-c"><i class=tipi-i-facebook></i></span></a><a href="whatsapp://send?text=Monaco torna a Linux: soluzioni open per la pubblica amministrazione – https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label=Condividi data-title=Condividi><span class="share-button-content tipi-vertical-c"><i class=tipi-i-whatsapp></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.lffl.org%2F2020%2F05%2Fmonaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label=Condividi data-title=Condividi><span class="share-button-content tipi-vertical-c"><i class=tipi-i-messenger></i></span></a></div></div>
<span id=lr-check></span><script>jQuery(document).on('ready',function(){jQuery('.placeholder-for-hentry').addClass('hentry');jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');});</script> <script type=application/ld+json>{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Linux Freedom",
	"description": "","url": "https://www.lffl.org/","datePublished": "2020-05-16T18:50:20+02:00","dateCreated": "2020-05-16T18:50:20+02:00","dateModified": "2020-05-16T18:50:20+02:00","sameAs": ["https://facebook.com/lffllinuxfreedom"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://www.lffl.org/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style id=zeen-mm-style-inline-css>.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-63875.active>a,.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-63875:hover>a,.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-63875>a{background:#111}.main-navigation .mm-color.menu-item-63875 .sub-menu{background:#111}.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-48744.active>a,.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-48744:hover>a,.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-48744>a{background:#111}.main-navigation .mm-color.menu-item-48744 .sub-menu{background:#111}.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-48723.active>a,.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-48723:hover>a,.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-48723>a{background:#111}.main-navigation .mm-color.menu-item-48723 .sub-menu{background:#111}.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-48724.active>a,.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-48724:hover>a,.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-48724>a{background:#111}.main-navigation .mm-color.menu-item-48724 .sub-menu{background:#111}.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-48728.active>a,.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-48728:hover>a,.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-48728>a{background:#111}.main-navigation .mm-color.menu-item-48728 .sub-menu{background:#111}.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-48745.active>a,.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-48745:hover>a,.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-48745>a{background:#111}.main-navigation .mm-color.menu-item-48745 .sub-menu{background:#111}.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-48849.active>a,.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-48849:hover>a,.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-48849>a{background:#111}.main-navigation .mm-color.menu-item-48849 .sub-menu{background:#111}</style> <script>var countVars={"disqusShortname":"linuxfreedomforlive"};var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"66750 https:\/\/www.lffl.org\/?p=66750","disqusShortname":"linuxfreedomforlive","disqusTitle":"Monaco torna a Linux: soluzioni open per la pubblica amministrazione","disqusUrl":"https:\/\/www.lffl.org\/2020\/05\/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html","postId":"66750"};var dclCustomVars={"dcl_progress_text":"Loading..."};</script> <script>var lrJS={"root":"https:\/\/www.lffl.org\/wp-json\/codetipi-lets-review\/v3\/","nonce":"19cdeca3af","i18n":{"alreadyVoted":"Change Your Rating"},"letsReviewAUrl":"https:\/\/www.lffl.org\/wp-admin\/admin-ajax.php","letsReviewNonce":"040a634658","letsReviewUReviews":""};</script> <script>var letsLiveBlogJs={"root":"https:\/\/www.lffl.org\/wp-json\/","nonce":"19cdeca3af","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.lffl.org\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/05\/monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione.html","data":{"pid":66750,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script> <script>var zeenJS={"root":"https:\/\/www.lffl.org\/wp-json\/codetipi-zeen\/v1\/","nonce":"19cdeca3af","qry":{"page":0,"year":2020,"monthnum":5,"name":"monaco-torna-a-linux-soluzioni-open-per-la-pubblica-amministrazione","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"orderby":"date","order":"DESC","ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"50","no_found_rows":false},"args":{"sDelay":5000,"subL":false,"lazy":true,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":true,"heroFade":0.075,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"stickyHeaderCustomize":false,"cookieDuration":90,"searchPpp":3,"iplCached":true,"path":"\/","disqus":"linuxfreedomforlive","subCookie":false,"pluginsUrl":"https:\/\/www.lffl.org\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","noMore":"Niente pi\u00f9 contenuti"}};</script> <script>var zeen_63875={id:63875,next:2,prev:0,target:0,mnp:0,preview:61,is110:0,counter:0,counter_class:"",post_subtitle:"off",excerpt_off:1,excerpt_length:12,excerpt_full:0,img_shape:0,byline_off:1,fi_off:0,ppp:3,args:{"cat":"62","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};var zeen_48744={id:48744,next:2,prev:0,target:0,mnp:0,preview:61,is110:0,counter:0,counter_class:"",post_subtitle:"off",excerpt_off:1,excerpt_length:12,excerpt_full:0,img_shape:0,byline_off:1,fi_off:0,ppp:3,args:{"cat":"31","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};var zeen_48723={id:48723,next:2,prev:0,target:0,mnp:0,preview:61,is110:0,counter:0,counter_class:"",post_subtitle:"off",excerpt_off:1,excerpt_length:12,excerpt_full:0,img_shape:0,byline_off:1,fi_off:0,ppp:3,args:{"cat":"5","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};var zeen_48724={id:48724,next:2,prev:0,target:0,mnp:0,preview:61,is110:0,counter:0,counter_class:"",post_subtitle:"off",excerpt_off:1,excerpt_length:12,excerpt_full:0,img_shape:0,byline_off:1,fi_off:0,ppp:3,args:{"cat":"63","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};var zeen_48728={id:48728,next:2,prev:0,target:0,mnp:0,preview:61,is110:0,counter:0,counter_class:"",post_subtitle:"off",excerpt_off:1,excerpt_length:12,excerpt_full:0,img_shape:0,byline_off:1,fi_off:0,ppp:3,args:{"cat":"97","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};var zeen_48745={id:48745,next:2,prev:0,target:0,mnp:0,preview:61,is110:0,counter:0,counter_class:"",post_subtitle:"off",excerpt_off:1,excerpt_length:12,excerpt_full:0,img_shape:0,byline_off:1,fi_off:0,ppp:3,args:{"cat":"29","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}};var zeen_63365={id:63365,next:2,prev:0,target:0,mnp:0,preview:23,is110:0,counter:0,counter_class:"",post_subtitle:"",excerpt_off:1,excerpt_length:12,excerpt_full:0,img_shape:0,byline_off:0,fi_off:0,ppp:1,args:{"cat":"97,62,","post__not_in":[66750],"posts_per_page":1,"orderby":"rand","date_query":[{"inclusive":true,"after":"7 days ago"}]}};</script> <script async src=https://www.google-analytics.com/analytics.js></script> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js? async=async></script> <script defer src=https://www.lffl.org/wp-content/cache/autoptimize/js/autoptimize_5c38a5b69e114b8af6f499d86a634b8d.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching using memcached

Served from: www.lffl.org @ 2020-05-16 19:32:22 by W3 Total Cache
-->