domains for less than $1
Asus X55

Asus X55 è una serie di notebook dedicata sia al normale utente che all’uso professionale con diverse tecnologie integrate.
Presente Instant on che permette il ripristino del sistema in soli 2 secondi e uno stand-by del portatile fino a 11 giorni con salvataggio automatico dei dati.
Per impedire il surriscaldamento del del palm rest Asus X55 integra la nuova tecnologia IceCool che convoglia il flusso di calore lontano dall’utente.
Presente anche un’esclusivo sistema sonoro ASUS SonicMaster Lite realizzato in collaborazione con Bang & Olufsen ICEpower.
I netbook Asus X55 sono disponibili nella versione con Microsoft Windows preinstallato oppure senza sistema operativo come le 2 versioni X55C e X55U che vedremo oggi.
Asus X55C e X55U sono notebook senza sistema operativo dall’ottimo rapporto qualità e prezzo.
Asus X55U-SX007D è un notebook con schermo da 15 pollici e una risoluzione da 1366 x 768 pixel con processore AMD C-60 dual core da 1.1 Ghz, 2 Gb di RAM DDR3 e una GPU AMD Radeon HD 6310, hard disk da 320 Gb, Wireless, Bluetooth, LAN, una porta Hdmi, VGA, 2 porte USB 2.0 e 1 porta USB 3.0 e card reader.
Asus X55C-SX030D è un notebook con schermo da 15 pollici e una risoluzione da 1366 x 768 pixel con processore Intel Core i3 da 2.2 Ghz, 2 Gb di RAM DDR3 e una GPU Intel HD Graphics 4000, hard disk da 500 Gb, Wireless, Bluetooth, LAN, una porta Hdmi, VGA, 2 porte USB 2.0 e 1 porta USB 3.0 e card reader.

Asus X55

Simili nel design Asus X55C e X55U si differenziano principalmente nel processore / hard disk uno Intel Core i3 e HD da 500GB e l’altro con APU Amd e hd da 320 Gb.
Asus X55C e X55U vengono rilasciati freedos / senza sistema operativo possiamo installare la nostra distribuzione Linux preferita oppure Microsoft Windows grazie ai driver disponibili sia nel DVD incluso nel portatile o scaricabile dal portale ufficiale Asus.

Asus X55C e X55U gli possiamo acquistare in alcuni store online italiani a partire da:

sdoo_partnerId = “ifflorg”;
sdoo_search = “asus_x55c”;
sdoo_width = 200;
sdoo_height = 160;
sdoo_format = “textCompact”;
sdoo_linkColor = “#CC0000”;
sdoo_langCode = “it”;
sdoo_countryCode = “it”;
sdoo_categoryId = 10; // opt.

Per sostenere lo staff nella creazione di nuovi contenuti
Dona in Bitcoin 1EerWf67XJXj8JGzGtyRruUavkAMstKxTt
  • Digian05

    Ciao, ho provato ma non funziona comunque……

    • te lo rileva il microfono o no?

      2011/5/20 Disqus

      • Digian05

         No…quando faccio la prova audio skype non sento nulla………

      • Digian05

         Andando in registratore di suoni, me lo rileva anche se riascoltando, l’ audio è bassissimo….
        In skype, dopo la procedura suggereta da te non si sente nulla…

  •  io invece con Skype ho un problema con la WebCam: la visualizza correttamente ma al contrario!
    sai per caso come potrei risolvere?

    • gira il pc o la web!!! Scherzo!!!
      da terminale dai e riavvia

      sudo apt-get install libv4l-0

      fammi sapere

      •  libv4l-0 è già alla versione più recente.
        0 aggiornati, 0 installati, 0 da rimuovere e 0 non aggiornati.

      • Peppuccio92

        ottimo ho fatto come hai detto tu ed ho risolto il mio problema
        … ma cosi non dovrebbe ricevere solo dal microfono destro??

  • Vannigurrieri

    Nel mio caso il canale destro e sinistro si muovono assieme e non separatamente

  • Andrea Montorzi

    Ciao! Ho letto con attenzione la vostra discussione e seguito passo passo consigli che hai suggerito agli altri utenti, ma niente da fare la posto mentre riascolto la registrazione sento sempre un fruscio. Anche in Alsamixer i livelli sono al massimo. Hai qualche suggerimento?
    Grazie!

  • Klajdinako1989

    in ingressi mi da ” nessun dispositivo di ingresso disponibile”

    • vuol dire che non è rilavato alcun microfono dal sistema operativo
      su preferenze audio lo trovi il microfono

      • Klajdinako1989

        ho rinstallato ubuntu adesso il microfono esce ma non funziona…provando su skype solo 1 volta ha funzionato occasionalmente e poi niente non so cosa devo fare

        • che scheda audio hai?

          • Klajdinako1989

            RV620 Audio device [Radeon HD 34xx Series 

          • Klajdinako1989

            Audio device: ATI Technologies Inc SBx00 Azalia (Intel HDA)
            01:00.1 Audio device: ATI Technologies Inc RV620 Audio device [Radeon HD 34xx Series]

          • Klajdinako1989

            eila ce nessunoooooooooooooo???

  • mondo

    ho fatto tutto come descritto sopra, ma continuo a non sentire l’audio in cuffia..cosa fare?

    • penso che se dopo questo non funziona ci sia ben poco da fare
      controlla bene di aver eseguito la guida correttamente

      • M4nd4 P

        come mai..prima con win.. funzionava tutto bene, audio e video ecc.. ora la camera funziona ma non sento nulla.

        • semplicemente perché windows ha i driver proprietari della scheda audio su linux invece si usano driver open che logicamente supportano la maggior parte delle schede audio alcune no per colpa dei driver proprietari e non liberi

          • Mondo P

            non ne capisco di schede audio, quindi skipe non mi funzionerà più.. 

  • Franz67

    Non funziona. Solo fruscii…

    • Fabio Cata

      non funziona hai ragione solo fruscii,ma funzionava una setimana fa,ho formattato il pc e reinstallato e funzionava..adesso di nuovo non funziona

  • Marco Puricelli

    non funziona  a volte  si sente correttamente e in altre occasioni il test audio si interrompe subito senza riprodurre niente. con la versione precedente (11.04 64 bit) tutto funzionava in maniera corretta

  • o.t

    MA TU SEI UN DIO!!! grazie mille,funziona!

  • Gina2608

    ciao ,qualcuno potrebbe aiutarmi ? il mio registratore di suoni non funziona e quindi anche su skype il microfono non va. grazie

    • se non mi dai maggiori dettagli non posso aiutarti che scheda audio hai’?
      hai impostato correttamente tutto dalle impostazioni audio?

    • Millalino

      prova a vedere tramite l’icona del volume, entra in preferenze audio e controlla nel tab “hardware” quale profilo audio è selezionato.
      Io ad esempio ho selezionato “analog stereo duplex” e cmq è una cosa che varia da pc a pc e se la selezione è giusta sotto il tab “ingresso” ti comparirà il profilo per il microfono audio.
      In sostanza, se il profilo audio è esatto ti compare la periferica nel tab “ingresso”, altrimenti no.
      Almeno questo mi capita su mint 10

  • Micetta93

    Ciao =) Quando apro la regolazione del volume PulseAudio mi dice “Connessione non riuscita: connessione rifiutata” e non mi fa fare niente a parte chiudere la finestra..
    Come faccio =(?

    • Micetta93

      Ho risolto il problema precedente, ma ora non mi funziona l’audio =(..non sento più niente!

  • Renzo

    Grazie, molto utile!

  • Mrbob

    EUREKA!!! FUNZIONA

  • Diesse44

    io non riesco a muovere separatamente i due frontali ingresso, aiuto, grazie

  • Baradel

    Perfetto, grazie! Ci stavo rinunciando…

    Eliminato forse l’ultimo motivo per cui continuavo ad usare windows.

  • Ghera98

    mi fa abbssare tutti e due i forntali in sieme
    nn posso farlo uno per volta

  • Millalino

    assicurati di aver tolto il blocco dei canali tramite l’icona con il lucchetto.

  • Fidel74

    grandissimo!!! Grazie!

  • guidogug

    cosa significa : digitare “sudo apt-get install pavucontrol”? dove lo devo digitare ? (XP Sp3) . E’ un comando da esegui? devo installare qualche programma? Scusate l’ignoranza, ma vorrei risolvere il problema-.

  • snakarma

    Grazie, funziona perfettamente con Jolicloud os 1.2!

  • Alessandro

    Io non riesco proprio a trovare questo PulseAudio

  • Francesco69

    Non serve a una fava. Tutto come prima. Comunque, ho Xubuntu, non Ubuntu. Non dovrebbe fare differenze, anche perché non funzionava nemmeno su Ubuntu. Io credo che questo OS sia semplicemente incompatibile con certe schede audio…

    • alex lavilla

      Avevo lo stesso problema con Kubuntu, ho installato pavucontrol ma non mi “sistemava” il problema, poi effettuando la chiamata di prova di Skype (Echo-Test) ho notato che nella finestra del mixer audio aperta tramite il pulsante nelle opzioni audio di skype, nel tab “playback”, durante la chiamata appaiono magicamente i settaggi audio per skype, ma scompaiono appena la chiamata si interrompe! Settati i volumi grazie a questa scoperta, tutto funziona alla grande :-)))

  • Nino511901

    Grazie, risolto!

  • Giuseppe Di Somma

    sei sempre un grande!!!!! viva LFFL

  • mot

    io ho ubuntu 12.04 però seguendo questa guida nn funziona.Ho già provato ditutto…

  • mot

    io ho ubuntu 12.04 però seguendo questa guida nn funziona.Ho già provato ditutto…

  • aldotar

    Grande, in due secondi risolto!!!! Grazie Roberto!!!

  • Sonja Stierli

    wooow, grazie mille, ci sono riuscita anch’io. ti meriteresti un bacio. 😉

  • ERY

    Non funziona. Ogni volta che ci provo chiudo la finestra e il frontale sinistro torna allo stesso livello di quello destro e viceversa

  • Anna

    Buongiorno, Ho riscontratto lo stesso problema di tanti ragazzi qui, ma non sono stata tra i fortunati che hanno risolto tramite i vostri suggerimenti, ho eseguito alla lettera tutte le vostre indicazioni ma non funziona, se prima non sentivo proprio niente, ora sono riuscita a sentire solo dei fruscii, i volumi dell’alsamixer sono al massimo tutti, e ora mi affido a voi magari avete un esperienza maggiore della mia, Grazie per la vostra disponibilità!

  • Gianluca

    Grazie funziona perfettamente ci ho solo messo qualche minuto a capre che dovevo schiacciare il lucchetto in pavucontrol per alzare solo uno dei canali

  • Andrea

    Buonasera a tutti, ho lo stesso problema ma non sono riuscita a risolvero seguendo le vostre indicazioni. trallaltro su pulseaudio in basso c’è un icona con scritto “mostra” e devo scegliere tra “all except monitors” “all input devices” “hardware input devices” “virtual input devices” oppure “monitors”.quale devo selezionare?

  • Gaia

    All’inizio non funzionava poi non so cos’altro ho toccato ma ora va. Grazie mille!

  • ila

    Geniale! Grazie! 🙂

  • Luckytux

    Ho finalmente risolto e capito. Mi permetto di fare un riepilogo, per coloro che come me hanno combattuto con il problema senza risolverlo. Innanzitutto bisogna avere PulseAudio nel sistema. Se nella finestra di Skype/Opzioni/Audio compare un pulsante, alla fine delle scritte, che indica di poter accedere a PulseAudio allora c’è. Se non c’è nulla allora bisogna installarlo con il Software Center o Synaptic. Una volta entrati seguire la guida qui sopra. Per sbloccare i due canali di “Ingressi” bisogna cliccare una sola volta sul pulsantino in mezzo (ce ne sono tre vicini sulla destra in alto). Se sono sbloccati allora si possono muovere indipendentemente. Se continuano a muoversi insieme riprovare con un altro clik. Il primo clik però dovrebbe già funzionare e il secondo potrebbe ribloccarli. Provare più volte finché non funziona, perché funziona! Io mi ero bloccato proprio lì, cliccando con impazienza e quindi incasinando tutto. Basta un solo clik, poi si sposta a zero uno dei due microfoni, si regola l’altro al livello voluto e si chiude. A me ha funzionato su due diversi netbook: un AcerOne (dei primi, solo con 8 GB di flash memory) con elementaryOS e su un emachines con Processore Atom N455 e disco fisso da 250GB con su Ubuntu 12.04 con Unity. ElementaryOS aveva già PulseAudio mentre Ubuntu no e l’ho dovuto installare da Ubuntu Software Center. Enjoy your Skype-Audio !

  • Giuseppe Di Somma

    Sempre Grandi LFFL anche se passano gli anni le vostre “dritte” sono sempre attuali un saluto!!!

  • con linuxmint rafaela 17, non mi permette di abbassare l’uno o l’altro, me li abbassa tutti e due

No more articles